menu
search Join Sign in

Migrate for Anthos: Qwik Start

Go to Lab

2876 Reviews

Hesham M. · Reviewed 1 day ago

Takayuki T. · Reviewed 1 day ago

I think 1.19.12-gke.2100 version is obsolete, used the default version 1.20.9-gke.1001 instead

Chen D. · Reviewed 2 days ago

Je P. · Reviewed 3 days ago

Miguel Angel S. · Reviewed 4 days ago

Reshab D. · Reviewed 4 days ago

Nikki S. · Reviewed 4 days ago

Alon S. · Reviewed 4 days ago

Alon S. · Reviewed 4 days ago

Nick M. · Reviewed 6 days ago

Alon S. · Reviewed 6 days ago

Karisma R. · Reviewed 7 days ago

Gana C. · Reviewed 7 days ago

Anil k. · Reviewed 8 days ago

Frank F. · Reviewed 8 days ago

Sharanjit B. · Reviewed 8 days ago

The cluster version supplied in the lab does not exist - I used 1.19.12-gke.2101 instead.

Alex B. · Reviewed 9 days ago

GKE version specified in the lab is not supported currently.

Rajesh K. · Reviewed 10 days ago

cannot use the GKE version listed in the lab... it said not supported....

Alim A. · Reviewed 10 days ago

There was an error in cluster-version=1.19.12-gke.2100. I change it to 2101 and it worked.

Pablo V. · Reviewed 10 days ago

Sonali G. · Reviewed 11 days ago

Sonali G. · Reviewed 11 days ago

Rahul S. · Reviewed 14 days ago

Lab Completed

Rishi S. · Reviewed 14 days ago

Dhivakar S. · Reviewed 15 days ago