menu

Cómo configurar un firewall y una secuencia de comandos de inicio con Deployment Manager

Ir al lab

6146 Opiniones

Suryaprakash L. · Se revisó hace alrededor de 16 horas

Suryaprakash L. · Se revisó hace alrededor de 16 horas

J S. · Se revisó hace alrededor de 17 horas

Finally - after 6 attempts, lab recognized the http call (to apache server) and credited the points....

Jasjeet A. · Se revisó hace 1 día

Bugs on the creation of the VM that made me lose almost an hour. I thought I couldn't connect to the VM with SSH because of an error in my config. But no, if I waited ~5-10min, the SSH worked in the end. Oh, and my VM was responding to web requests without my intervention (and the firewall was fine as I could request it from my desktop), but the check was not ticked, and no way to know why...

Corentin P. · Se revisó hace 1 día

This Lab not properly set up.

Subash R. · Se revisó hace 2 días

Rafael V. · Se revisó hace 3 días

Lalitha H. · Se revisó hace 3 días

There is something wrong with your lab, even the web server works post provisioning from deployment manager, the score does not update and results in incomplete lab - please fix this!!!!

Jasjeet A. · Se revisó hace 3 días

Jasjeet A. · Se revisó hace 4 días

María H. · Se revisó hace 4 días

Vijayanand Gopal R. · Se revisó hace 4 días

Martin B. · Se revisó hace 4 días

Something is not correct, I did everything via deployment manger (nothing manual on the vm instances) and managed to get apache display its default page (as well as the hello world), but the score was stuck at 30/100. I changed smth in config and deployed again, the instance refused all connections (http and ssh). quite confusing.

Mohamed A. · Se revisó hace 5 días

Something is not correct, I did everything via deployment manger (nothing manual on the vm instances) and managed to get apache display its default page (as well as the hello world), but the score was stuck at 30/100. I changed smth in config and deployed again, the instance refused all connections (http and ssh). quite confusing.

Mohamed A. · Se revisó hace 5 días

Something is not correct, I did everything via deployment manger (nothing manual on the vm instances) and managed to get apache display its default page (as well as the hello world), but the score was stuck at 30/100. I changed smth in config and deployed again, the instance refused all connections (http and ssh). quite confusing.

Mohamed A. · Se revisó hace 5 días

Something is not correct, I did everything via deployment manger (nothing manual on the vm instances) and managed to get apache display its default page (as well as the hello world), but the score was stuck at 30/100. I changed smth in config and deployed again, the instance refused all connections (http and ssh). quite confusing.

Mohamed A. · Se revisó hace 5 días

Terry S. · Se revisó hace 5 días

Vijayanand Gopal R. · Se revisó hace 5 días

Vijayanand Gopal R. · Se revisó hace 5 días

Selvakumar K. · Se revisó hace 6 días

Madhav C. · Se revisó hace 6 días

good one

Nitin V. · Se revisó hace 6 días

Ricardo P. · Se revisó hace 7 días

Hakeem M. · Se revisó hace 7 días