menu

Deployment Manager を使用したファイアウォールと起動スクリプトの構成

ラボに移動

6146 レビュー

Lakshmanan Suryaprakash · 約17時間前にレビュー済み

Lakshmanan Suryaprakash · 約17時間前にレビュー済み

Shah J · 約18時間前にレビュー済み

Finally - after 6 attempts, lab recognized the http call (to apache server) and credited the points....

Arora Jasjeet · 1日前にレビュー済み

Bugs on the creation of the VM that made me lose almost an hour. I thought I couldn't connect to the VM with SSH because of an error in my config. But no, if I waited ~5-10min, the SSH worked in the end. Oh, and my VM was responding to web requests without my intervention (and the firewall was fine as I could request it from my desktop), but the check was not ticked, and no way to know why...

Peuvrel Corentin · 1日前にレビュー済み

This Lab not properly set up.

Raja C Subash · 2日前にレビュー済み

Vaca Rafael · 3日前にレビュー済み

Hari Priya Lalitha · 3日前にレビュー済み

There is something wrong with your lab, even the web server works post provisioning from deployment manager, the score does not update and results in incomplete lab - please fix this!!!!

Arora Jasjeet · 3日前にレビュー済み

Arora Jasjeet · 4日前にレビュー済み

Hernández Tronco María · 4日前にレビュー済み

Rajagopal Vijayanand Gopal · 4日前にレビュー済み

Brehm Martin · 4日前にレビュー済み

Something is not correct, I did everything via deployment manger (nothing manual on the vm instances) and managed to get apache display its default page (as well as the hello world), but the score was stuck at 30/100. I changed smth in config and deployed again, the instance refused all connections (http and ssh). quite confusing.

Abdel-Maksoud Mohamed · 5日前にレビュー済み

Something is not correct, I did everything via deployment manger (nothing manual on the vm instances) and managed to get apache display its default page (as well as the hello world), but the score was stuck at 30/100. I changed smth in config and deployed again, the instance refused all connections (http and ssh). quite confusing.

Abdel-Maksoud Mohamed · 5日前にレビュー済み

Something is not correct, I did everything via deployment manger (nothing manual on the vm instances) and managed to get apache display its default page (as well as the hello world), but the score was stuck at 30/100. I changed smth in config and deployed again, the instance refused all connections (http and ssh). quite confusing.

Abdel-Maksoud Mohamed · 5日前にレビュー済み

Something is not correct, I did everything via deployment manger (nothing manual on the vm instances) and managed to get apache display its default page (as well as the hello world), but the score was stuck at 30/100. I changed smth in config and deployed again, the instance refused all connections (http and ssh). quite confusing.

Abdel-Maksoud Mohamed · 5日前にレビュー済み

Smith Terry · 5日前にレビュー済み

Rajagopal Vijayanand Gopal · 5日前にレビュー済み

Rajagopal Vijayanand Gopal · 5日前にレビュー済み

Krishnasamy Selvakumar · 6日前にレビュー済み

Chavan Madhav · 6日前にレビュー済み

good one

Vashishtha Nitin · 6日前にレビュー済み

Pérez Candelas Ricardo · 7日前にレビュー済み

Mustapha Hakeem · 7日前にレビュー済み