menu

Running Distributed TensorFlow on Compute Engine

Go to Lab

340 Revisar

Chanyoung A. · Avaliado aproximadamente 1 hora atrás

Javier C. · Avaliado 3 dias atrás

Koh W. · Avaliado 3 dias atrás

Daniel N. · Avaliado 4 dias atrás

I love it so much!!

mien h. · Avaliado 5 dias atrás

I love it so much!!

mien h. · Avaliado 5 dias atrás

Rodrigo M. · Avaliado 5 dias atrás

Mukesh kumar M. · Avaliado 5 dias atrás

Interesting interactive example

Maciej W. · Avaliado 8 dias atrás

nitesh y. · Avaliado 8 dias atrás

instructions failed, installation for tensorflow sudo pip install tensorflow==1.4.1 ..... Downloading https://files.pythonhosted.org/packages/ac/36/325b27ef698684c38b1fe2e546e2e7ef9cecd7037bcdb35c87efec4356af/numpy-1.17.2.zip (6.5MB) 100% |████████████████████████████████| 6.5MB 198kB/s Complete output from command python setup.py egg_info: Traceback (most recent call last): File "<string>", line 1, in <module> File "/tmp/pip-build-yCVgBj/numpy/setup.py", line 31, in <module> raise RuntimeError("Python version >= 3.5 required.") RuntimeError: Python version >= 3.5 required. ---------------------------------------- Command "python setup.py egg_info" failed with error code 1 in /tmp/pip-build-yCVgBj/numpy/ You are using pip version 8.1.1, however version 19.2.3 is available. sudo pip install --upgrade pip sudo pip install tensorflow==1.4.1

Carlos S. · Avaliado 9 dias atrás

.

gopi g. · Avaliado 10 dias atrás

Anjali Y. · Avaliado 11 dias atrás

Tao L. · Avaliado 12 dias atrás

Sumedh W. · Avaliado 12 dias atrás

ALLA KEERTHI R. · Avaliado 13 dias atrás

ALLA KEERTHI R. · Avaliado 13 dias atrás

Sivasubramanian V. · Avaliado 17 dias atrás

Nguyen V. · Avaliado 17 dias atrás

Khanjan V. · Avaliado 17 dias atrás

くりす F. · Avaliado 18 dias atrás

Shigeo M. · Avaliado 19 dias atrás

Hoang L. · Avaliado 19 dias atrás

Minh L. · Avaliado 20 dias atrás

Ignacio B. · Avaliado 20 dias atrás