menu

Dataproc: Qwik Start - Línea de comandos

Ir al lab

9727 Opiniones

This is not working

Muntasir R. · Se revisó hace alrededor de 4 horas

Adjara K. · Se revisó hace alrededor de 4 horas

another failed one. Followed instruction exactly and created the cluster as instructed, Can see that clusted is running from Dataproc - cluster. But i cannot Check my progress. It does not look like you completed that step yet - try again. but the cluster is thet i see it with status running, What is wrong? 3 Labs in a row not working. Lost of time wasted. sorry.

Jean-Claude H. · Se revisó hace alrededor de 11 horas

another failed one. Followed instruction exactly and created the cluster as instructed, Can see that clusted is running from Dataproc - cluster. But i cannot Check my progress. It does not look like you completed that step yet - try again. but the cluster is thet i see it with status running, What is wrong? 3 Labs in a row not working. Lost of time wasted. sorry.

Jean-Claude H. · Se revisó hace alrededor de 11 horas

another failed one. Followed instruction exactly and created the cluster as instructed, Can see that clusted is running from Dataproc - cluster. But i cannot Check my progress. It does not look like you completed that step yet - try again. but the cluster is thet i see it with status running, What is wrong? 3 Labs in a row not working. Lost of time wasted. sorry.

Jean-Claude H. · Se revisó hace alrededor de 12 horas

Nishant J. · Se revisó hace alrededor de 13 horas

Harshit T. · Se revisó hace alrededor de 15 horas

Kamakshi K. · Se revisó hace alrededor de 16 horas

Muntasir R. · Se revisó hace alrededor de 17 horas

Tyler M. · Se revisó hace alrededor de 21 horas

Ryle Z. · Se revisó hace alrededor de 22 horas

Tyler M. · Se revisó hace alrededor de 23 horas

to pass the checks you need to use: gcloud config set dataproc/region global instead of gcloud config set dataproc/region us-central1

Paweł M. · Se revisó hace 1 día

doesnt regognise cluster once created

dan t. · Se revisó hace 1 día

Klaudia P. · Se revisó hace 1 día

VISHWA P. · Se revisó hace 1 día

To successfully finish the lab, one has to deviate from the instructions in that the region for the dataproc cluster must be set to global

Ralf S. · Se revisó hace 1 día

Kamakshi K. · Se revisó hace 1 día

Ronildo S. · Se revisó hace 2 días

Tyler M. · Se revisó hace 2 días

Naman G. · Se revisó hace 2 días

Alvin C. · Se revisó hace 2 días

Kajal K. · Se revisó hace 2 días

Somehow the lab does not see the cluster which was created in accordance with given instructions

Konrad K. · Se revisó hace 2 días

to pass the checks you need to use: gcloud config set dataproc/region global instead of gcloud config set dataproc/region us-central1

Vasilica A. · Se revisó hace 2 días