menu

Dataproc : Qwik Start – Ligne de commande

Accéder à l'atelier

9727 Avis

This is not working

Muntasir R. · Examiné il y a environ 3 heures

Adjara K. · Examiné il y a environ 3 heures

another failed one. Followed instruction exactly and created the cluster as instructed, Can see that clusted is running from Dataproc - cluster. But i cannot Check my progress. It does not look like you completed that step yet - try again. but the cluster is thet i see it with status running, What is wrong? 3 Labs in a row not working. Lost of time wasted. sorry.

Jean-Claude H. · Examiné il y a environ 10 heures

another failed one. Followed instruction exactly and created the cluster as instructed, Can see that clusted is running from Dataproc - cluster. But i cannot Check my progress. It does not look like you completed that step yet - try again. but the cluster is thet i see it with status running, What is wrong? 3 Labs in a row not working. Lost of time wasted. sorry.

Jean-Claude H. · Examiné il y a environ 10 heures

another failed one. Followed instruction exactly and created the cluster as instructed, Can see that clusted is running from Dataproc - cluster. But i cannot Check my progress. It does not look like you completed that step yet - try again. but the cluster is thet i see it with status running, What is wrong? 3 Labs in a row not working. Lost of time wasted. sorry.

Jean-Claude H. · Examiné il y a environ 11 heures

Nishant J. · Examiné il y a environ 12 heures

Harshit T. · Examiné il y a environ 14 heures

Kamakshi K. · Examiné il y a environ 15 heures

Muntasir R. · Examiné il y a environ 16 heures

Tyler M. · Examiné il y a environ 20 heures

Ryle Z. · Examiné il y a environ 21 heures

Tyler M. · Examiné il y a environ 22 heures

to pass the checks you need to use: gcloud config set dataproc/region global instead of gcloud config set dataproc/region us-central1

Paweł M. · Examiné il y a environ 23 heures

doesnt regognise cluster once created

dan t. · Examiné il y a 1 jour

Klaudia P. · Examiné il y a 1 jour

VISHWA P. · Examiné il y a 1 jour

To successfully finish the lab, one has to deviate from the instructions in that the region for the dataproc cluster must be set to global

Ralf S. · Examiné il y a 1 jour

Kamakshi K. · Examiné il y a 1 jour

Ronildo S. · Examiné il y a 2 jours

Tyler M. · Examiné il y a 2 jours

Naman G. · Examiné il y a 2 jours

Alvin C. · Examiné il y a 2 jours

Kajal K. · Examiné il y a 2 jours

Somehow the lab does not see the cluster which was created in accordance with given instructions

Konrad K. · Examiné il y a 2 jours

to pass the checks you need to use: gcloud config set dataproc/region global instead of gcloud config set dataproc/region us-central1

Vasilica A. · Examiné il y a 2 jours