menu

Dataproc: Qwik Start - Command Line

转至实验

9727 评价

This is not working

Muntasir R. · 已于 大约 3 小时前审核

Adjara K. · 已于 大约 3 小时前审核

another failed one. Followed instruction exactly and created the cluster as instructed, Can see that clusted is running from Dataproc - cluster. But i cannot Check my progress. It does not look like you completed that step yet - try again. but the cluster is thet i see it with status running, What is wrong? 3 Labs in a row not working. Lost of time wasted. sorry.

Jean-Claude H. · 已于 大约 10 小时前审核

another failed one. Followed instruction exactly and created the cluster as instructed, Can see that clusted is running from Dataproc - cluster. But i cannot Check my progress. It does not look like you completed that step yet - try again. but the cluster is thet i see it with status running, What is wrong? 3 Labs in a row not working. Lost of time wasted. sorry.

Jean-Claude H. · 已于 大约 10 小时前审核

another failed one. Followed instruction exactly and created the cluster as instructed, Can see that clusted is running from Dataproc - cluster. But i cannot Check my progress. It does not look like you completed that step yet - try again. but the cluster is thet i see it with status running, What is wrong? 3 Labs in a row not working. Lost of time wasted. sorry.

Jean-Claude H. · 已于 大约 11 小时前审核

Nishant J. · 已于 大约 12 小时前审核

Harshit T. · 已于 大约 14 小时前审核

Kamakshi K. · 已于 大约 15 小时前审核

Muntasir R. · 已于 大约 17 小时前审核

Tyler M. · 已于 大约 20 小时前审核

Ryle Z. · 已于 大约 21 小时前审核

Tyler M. · 已于 大约 22 小时前审核

to pass the checks you need to use: gcloud config set dataproc/region global instead of gcloud config set dataproc/region us-central1

Paweł M. · 已于 大约 23 小时前审核

doesnt regognise cluster once created

dan t. · 已于 1 天前审核

Klaudia P. · 已于 1 天前审核

VISHWA P. · 已于 1 天前审核

To successfully finish the lab, one has to deviate from the instructions in that the region for the dataproc cluster must be set to global

Ralf S. · 已于 1 天前审核

Kamakshi K. · 已于 1 天前审核

Ronildo S. · 已于 2 天前审核

Tyler M. · 已于 2 天前审核

Naman G. · 已于 2 天前审核

Alvin C. · 已于 2 天前审核

Kajal K. · 已于 2 天前审核

Somehow the lab does not see the cluster which was created in accordance with given instructions

Konrad K. · 已于 2 天前审核

to pass the checks you need to use: gcloud config set dataproc/region global instead of gcloud config set dataproc/region us-central1

Vasilica A. · 已于 2 天前审核